Namespace-Dispatch

Errors

Namespace-Dispatch-0.07 has the following 3 errors.

CategoryError
missing_build_prereqsModern-Perl,Try-Tiny
use_strictNamespace::Dispatch
use_warningsNamespace::Dispatch