Net-APNS-Persistent

Errors

Net-APNS-Persistent-0.02 has the following 2 errors.

CategoryError
consistent_version0.01,0.02
no_pod_errorsNet-APNS-Persistent-0.02/lib/Net/APNS/Persistent/Base.pm -- Around line 211: alternative text 'http://github.com/aufflick/p5-net-apns-persistent' contains non-escaped | or /