Net-Abuse-Utils

Prerequisites

Net-Abuse-Utils declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Whois::IP1.11Net-Whois-IP-1.19111.43
perl5.006perl0.00
Net::DNS0Net-DNS-1.04_03128.57
Net::IP0Net-IP-1.26120.00
Email::Address0Email-Address-1.908131.43

Net-Abuse-Utils declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571