Net-Abuse-Utils-Spamhaus

Prerequisites

Net-Abuse-Utils-Spamhaus declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::DNS::Resolver0.72Net-DNS-0.78131.25
perl5.8.8perl0.00

Net-Abuse-Utils-Spamhaus declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98134.38

Net-Abuse-Utils-Spamhaus declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98134.375