Net-Akismet

Prerequisites

Net-Akismet declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP5.09libwww-perl-6.08128.13