Net-Bamboo

Prerequisites

Net-Bamboo declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTimeX::Easy0.089DateTimeX-Easy-0.089128.13
IO::File0.14IO-1.25128.13
Moose2.00Moose-2.1210137.50
MooseX::Types::URI0.02MooseX-Types-URI-0.07137.50
XML::Tidy1.12XML-Tidy-1.12.B55J2qn115.63
XML::XPath1.13XML-XPath-1.13103.13

Net-Bamboo declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375