Net-BobrDobr

Prerequisites

Net-BobrDobr declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Digest::MD500.00
IO::File0IO-1.25125.71
LWP::UserAgent0libwww-perl-6.15125.71
URI::Escape0URI-1.71131.43
XML::Simple0XML-Simple-2.22134.29