Net-DAAP-Server-MythTV

Prerequisites

Net-DAAP-Server-MythTV declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI0DBI-1.631122.86
Net::DAAP::DMAP0Net-DAAP-DMAP-1.27108.57
POE::Component::Server::HTTP0POE-Component-Server-HTTP-0.09114.29
perl5perl0.00