Net-DNSBL-MultiDaemon

Prerequisites

Net-DNSBL-MultiDaemon declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::SafeDO0.12File-SafeDO-0.14120.00
Net::DNS::Codes0.09Net-DNS-Codes-0.12120.00
Net::DNS::ToolKit0.47Net-DNS-ToolKit-0.48114.29
Net::NBsocket0.23Net-NBsocket-0.24117.14
NetAddr::IP4.067NetAddr-IP-4.075117.14
Test::More0Test-Simple-1.001008128.57
Unix::Syslog0.97Unix-Syslog-1.1111.43