Net-Dopplr

Errors

Net-Dopplr-0.7 has the following 2 errors.

CategoryError
missing_prereqsHTTP-Message
use_warningsNet::Dopplr