Net-Dopplr

Prerequisites

Net-Dopplr declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON::Any0JSON-Any-1.34137.50
LWP::UserAgent0libwww-perl-6.07128.13
Net::Google::AuthSub0.3Net-Google-AuthSub-0.5121.88
Test::More0.62Test-Simple-1.001003131.25
URI0URI-1.62134.38