Net-Frame-Layer-GRE

Prerequisites

Net-Frame-Layer-GRE declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Frame0Net-Frame-1.15134.29
perlv5.6.1perl0.00

Net-Frame-Layer-GRE declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4212134.285714285714