Net-FullAuto

Errors

Net-FullAuto-0.36 has the following 4 errors.

CategoryError
consistent_version0.36,1
missing_prereqsLWP-MediaTypes,Win32-IPC,libwww-perl
use_strictfa_code, fa_maps, fa_menu, Net::FullAuto, fa_conf, fa_host
use_warningsfa_menu, Net::FullAuto