Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Net-FullAuto

Errors

Net-FullAuto-0.999933 has the following 3 errors.

CategoryError
meta_yml_conforms_to_known_spec'.3601' for 'Module::Build' is not a valid version. (requires -> Module::Build) [Validation: 1.4];Expected a map structure from string or file. (configure_requires) [Validation: 1.4];License 'gpl-3.0' is invalid (license) [Validation: 1.4];Missing mandatory field, 'generated_by' (generated_by) [Validation: 1.4]
missing_prereqsBundle-WebDyne-Dist,Data-Dump-Streamer,LWP-MediaTypes,Term-Menus,libwww-perl
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: 74A7 3862 83A2 1DCA 598B 17AB 24CD C865 807A 68EA