Errors

build_prereq_matches_use
  • Test::Pod
consistent_version
0.60,0.63,0.64,0.68,0.69,0.72,0.76,0.85
use_strict
Net::GitHub
use_warnings
Net::GitHub