Net-Google-DataAPI

Errors

Net-Google-DataAPI-0.25 has the following 2 errors.

CategoryError
consistent_version0.02,0.03,0.04,0.05,0.25
missing_build_prereqsHTTP-Message,Test-Exception,Test-MockModule,Test-MockObject,Test-Warn