Net-Google-DataAPI

Errors

Net-Google-DataAPI-0.26 has the following 3 errors.

CategoryError
consistent_version0.01,0.02,0.03,0.04,0.05,0.26
missing_build_prereqsHTTP-Message,JSON,Test-Exception,Test-MockModule,Test-MockObject,Test-Warn
missing_prereqsHTTP-Message