Net-Google-DataAPI

Errors

Net-Google-DataAPI-0.26_1 has the following 3 errors.

CategoryError
consistent_version0.01,0.02,0.03,0.04,0.05,0.26_1
missing_build_prereqsHTTP-Message,JSON
missing_prereqsHTTP-Message