Net-Google-SafeBrowsing2-Redis

Prerequisites

Net-Google-SafeBrowsing2-Redis declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Google::SafeBrowsing20Net-Google-SafeBrowsing2-1.11125.00
Net::Google::SafeBrowsing2::Storage0.4Net-Google-SafeBrowsing2-1.11125.00
Redis::hiredis0Redis-hiredis-0.11.0118.75