Net-GraphSpace

Prerequisites

Net-GraphSpace declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON0JSON-2.90131.25
LWP::UserAgent0libwww-perl-6.06121.88
Moose0Moose-2.1205128.13

Net-GraphSpace declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375