Net-GrowthForecast

Prerequisites

Net-GrowthForecast declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Furl0Furl-3.08134.29
Log::Minimal0Log-Minimal-0.19131.43
Try::Tiny0Try-Tiny-0.24134.29
File::Find::Rule0File-Find-Rule-0.34120.00
List::MoreUtils0List-MoreUtils-0.413131.43
JSON::XS0JSON-XS-3.01117.14
Test::More0Test-Simple-1.001014122.86

Net-GrowthForecast declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.10131.43
File::Find::Rule0File-Find-Rule-0.34120.00
Test::More0Test-Simple-1.001014122.86

Net-GrowthForecast declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.10131.428571428571