Net-HTTP-Spore

Errors

Net-HTTP-Spore-0.06 has the following 3 errors.

CategoryError
consistent_version0.06,0.14
use_strictNet::HTTP::Spore::Core
use_warningsNet::HTTP::Spore::Core