Net-ILO

Prerequisites

Net-ILO declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IO::Socket::SSL0IO-Socket-SSL-2.008122.86
Test::More0Test-Simple-1.001011122.86
XML::Simple0XML-Simple-2.20131.43