Errors

build_prereq_matches_use
  • IO::Socket::INET
  • strict
  • warnings
consistent_version
0.6,0.603
prereq_matches_use
  • LWP
  • LWP::Simple
use_strict
Net::INET6Glue
use_warnings
Net::INET6Glue