Net-Journyx

Errors

Net-Journyx-0.12 has the following 2 errors.

CategoryError
missing_prereqsSub-Install,XML-LibXML
no_unauthorized_packagesNet::Journyx::Subcode,Net::Journyx::Time,Net::Journyx::Code,Net::Journyx::Record,Net::Journyx::Attribute,Net::Journyx::Group,Net::Journyx,Net::Journyx::Project,Net::Journyx::SOAP,Net::Journyx::SOAP::Encoding,Net::Journyx::User,Net::Journyx::Subsubcode,Net::Journyx::Object::WithAttrs,Net::Journyx::Object,Net::Journyx::Object::Loadable