Net-LDAP-posixGroup

Prerequisites

Net-LDAP-posixGroup declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::LDAP::Entry0perl-ldap-0.62115.63
Test::More0Test-Simple-1.001003131.25