Errors

build_prereq_matches_use
  • Test::More
  • strict
meta_yml_conforms_to_known_spec
'<undef>' for 'SOAP::Lite' is not a valid version. (requires -> SOAP::Lite) [Validation: 1.0]
prereq_matches_use
  • XMLRPC::Lite
use_warnings
Net::MovableType