Net-NIS-Listgroup

Prerequisites

Net-NIS-Listgroup declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Getopt::Long0Getopt-Long-2.42125.71
Net::NIS0Net-NIS-0.44114.29