Net-NIS-Netgroup

Prerequisites

Net-NIS-Netgroup declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter0Exporter-5.70125.71
Test::Builder0Test-Simple-1.001012122.86
Test::More0Test-Simple-1.001012122.86