Net-OAuth2-Moosey-Client

Errors

Net-OAuth2-Moosey-Client-0.02 has the following 2 errors.

CategoryError
consistent_version0.01,0.02
manifest_matches_dist["MANIFEST (16) does not match dist (15):","Missing in MANIFEST: ","Missing in Dist: Makefile.PL"]