Net-OpenID-JanRain

Errors

Net-OpenID-JanRain-1.1.1 has the following 4 errors.

CategoryError
missing_build_prereqsCGI-Session,DBI,HTTP-Message
missing_prereqsDBD-Pg,DBI,Digest-SHA1
use_strictNet::OpenID::JanRain::Stores::PostgreSQLStore
use_warningsNet::OpenID::JanRain::Consumer::LinkParser, Net::OpenID::JanRain::Stores::PostgreSQLStore