Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
LWP::Simple 6 libwww-perl-6.15 6.15 -
Moose 2.0603 Moose-2.1802 2.1802 -
Net::OpenVPN::ProxyManager 0.03 - - -
perl v5.10.0 - - -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.4 Module-Build-0.4218 0.4218 5.017001
deprecated 5.019000
removed 5.021000