Net-Ostrich

Prerequisites

Net-Ostrich declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON::XS0JSON-XS-3.01115.63
LWP::UserAgent0libwww-perl-6.06125.00
Moose0Moose-2.1205128.13

Net-Ostrich declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003131.25
strict0perl0.00

Net-Ostrich declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375