Net-P0f

Errors

Net-P0f-0.02 has the following 3 errors.

CategoryError
meta_yml_is_parsableError reading from file 'Net-P0f-0.02/META.yml': utf8 "\xE9" does not map to Unicode
missing_build_prereqsTest-Exception,Test-Warn,YAML
use_warningsNet::P0f::Backend::Socket, Net::P0f::Backend::XS, Net::P0f::Backend::CmdFE, Net::P0f