Net-RackSpace-CloudServers

Prerequisites

Net-RackSpace-CloudServers declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Any::Moose0.10Any-Moose-0.24136.36
Crypt::SSLeay0Crypt-SSLeay-0.72130.30
HTTP::Request0HTTP-Message-6.06130.30
JSON0JSON-2.90130.30
LWP::ConnCache::MaxKeepAliveRequests0LWP-ConnCache-MaxKeepAliveRequests-0.33133.33
LWP::UserAgent::Determined0LWP-UserAgent-Determined-1.07127.27
YAML0YAML-0.98127.27
perl5.008_008perl0.00

Net-RackSpace-CloudServers declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333