Net-Rackspace-Cloudfiles

Prerequisites

Net-Rackspace-Cloudfiles declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.15125.71
Date::Parse0TimeDate-2.30120.00
Test::Unit::TestCase0Test-Unit-0.25117.14
Digest::MD500.00
Moose0Moose-2.1604134.29
HTTP::Request0HTTP-Message-6.11134.29