Net-Recurly

Prerequisites

Net-Recurly declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose1.19Moose-2.1403134.29
XML::Simple2.18XML-Simple-2.20131.43

Net-Recurly declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.04131.428571428571