Net-SMS-2Way

Prerequisites

Net-SMS-2Way declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTTP::Request1.4HTTP-Message-6.11134.29
LWP::UserAgent2.031libwww-perl-6.15125.71