Net-SMS-MyTMN

Prerequisites

Net-SMS-MyTMN declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Crypt::SSLeay0.53Crypt-SSLeay-0.72131.25
WWW::Mechanize1.22WWW-Mechanize-1.73134.38