Net-SNMPTrapd

Prerequisites

Net-SNMPTrapd declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Convert::ASN10.22Convert-ASN1-0.26128.13
Socket0Socket-2.013125.00
Test::Simple0Test-Simple-1.001003131.25

Net-SNMPTrapd declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Net-SNMPTrapd declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375