Net-Statsd-Server

Prerequisites

Net-Statsd-Server declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent::Handle::UDP0AnyEvent-Handle-UDP-0.043134.29
IO::Socket::INET0IO-1.25125.71
JSON::XS0JSON-XS-3.01117.14

Net-Statsd-Server declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

Net-Statsd-Server declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571