Net-Statsd-Server

Errors

Net-Statsd-Server-0.19 has the following 4 errors.

CategoryError
consistent_version0.01,0.17,0.19
missing_prereqsAnyEvent,HTTP-Message,libwww-perl
no_pod_errorsNet-Statsd-Server-0.19/lib/Net/Statsd/Server/Backend/Console.pm -- Around line 17: =cut found outside a pod block. Skipping to next block.Around line 22: =cut found outside a pod block. Skipping to next block.Around line 37: =cut found outside a pod block. Skipping to next block.Around line 51: =cut found outside a pod block. Skipping to next block.
use_warningsNet::Statsd::Server::Metrics, Net::Statsd::Server