Net-Works

Errors

Net-Works-0.20 has the following 3 errors.

CategoryError
missing_build_prereqsTest-EOL,Test-NoTabs,Test-Pod,Test-Spelling,Test-Synopsis
use_strictNet::Works
use_warningsNet::Works