Net-YASA

Prerequisites

Net-YASA declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.64125.71
LWP::UserAgent0libwww-perl-6.08125.71