Net-Yadis-Discovery

Prerequisites

Net-Yadis-Discovery declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Module::Pluggable::Fast0Module-Pluggable-Fast-0.19122.86
URI::Fetch0.02URI-Fetch-0.10134.29
XML::Simple0XML-Simple-2.20131.43