Net-Z3950-RadioMARC

Prerequisites

Net-Z3950-RadioMARC declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::Z39500.46Net-Z3950-ZOOM-1.30128.13
Net::Z3950::PQF0.03Net-Z3950-PQF-0.04125.00