Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Net-Z3950-UDDI

Prerequisites

Net-Z3950-UDDI declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper2.121Data-Dumper-2.154108.57
Exception::Class1.23Exception-Class-1.38131.43
HTML::Entities1.35HTML-Parser-3.71128.57
LWP::UserAgent2.033libwww-perl-6.08125.71
Net::Z3950::SimpleServer1.07Net-Z3950-SimpleServer-1.19108.57
Net::Z3950::ZOOM1.2Net-Z3950-ZOOM-1.30125.71
SOAP::Lite0.69SOAP-Lite-1.11128.57
XML::LibXML1.59XML-LibXML-2.0116134.29
XML::LibXML::XPathContext0.07XML-LibXML-2.0116134.29
YAML0.62YAML-1.12125.71