Net-validMX

Prerequisites

Net-validMX declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Net::DNS0.53Net-DNS-0.81128.57
Test::More0Test-Simple-1.001008128.57