NetHack-Logfile

Prerequisites

NetHack-Logfile declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0.78Moose-2.1205128.13
MooseX::Attributes::Curried0.02MooseX-Attributes-Curried-0.03131.25
Sub::Exporter0.01Sub-Exporter-0.987134.38