Errors

build_prereq_matches_use
  • mysql
consistent_version
0.03,0.07,0.08,0.12,1.21
use_strict
NoSQL::PL2SQL::DBI::MySQL, NoSQL::PL2SQL::DBI::SQLite
use_warnings
NoSQL::PL2SQL::DBI::MySQL, NoSQL::PL2SQL::DBI::SQLite